ورژن CME و IOS مورد نیاز

نرم افزار CME مرکز تلفن تحت شبکه می باشد که بر روی روتر های سیسکو پیاده سازی می شود. CME به صورت پیش فرض در ورژن هایی از IOS قرار داشته و هر IOS ورژن خاصی از CME را درون خود دارد. روتر های مختلف از IOS های با نسخه متفاوت و تا نسخه مشخصی پشتیبانی می کنند. بنابراین انتخاب نسخه CME بستگی به IOS نصب شده و مدل روتر دارد.

در زیر نسخه های مختلف CME به همراه حداقل IOS مورد نیاز درج شده است.
روتر های سری ۲۸۰۰ , ۳۸۰۰ تا CME ورژن ۸٫۶ بیشتر پشتیبانی نمی کنند.

روترها سری ۱۷۰۰ تا CME ورژن ۴٫۱ بیشتر پشتیبانی نمی کنند.

Cisco IOS ReleaseCisco Unified CME VersionCisco Unified CME GUI Version
16.10.1a12.512.5.0.0
16.9.112.312.3.0.0
16.8.112.212.2.0.0
16.7.112.112.1.0.0
16.6.112.012.0.0.0
16.5.1b11.711.7.0.0
15.6(3)M1 / 16.4.111.611.6.0.0
15.6(3)M / 16.3.111.511.5.0.0
15.6(1)T11.011.0.0.0
15.4(3)M10.510.5.0.0
15.3(3)M10.010.0.0.0
15.3(2)T9.59.5.0.0
15.2(4)M9.19.1.0.0
15.2(2)T9.09.0.0.0
15.2(1)T8.88.8.0.0
15.1(4)M8.68.6.0.0
15.1(3)T8.58.5.0.0
15.1(2)T8.18.1.0.0
15.1(1)T / 15.0(1)XA8.08.0.0.0
12.4(24)T / 12.4(22)YB7.17.1.1.0
12.4(22)T7.0(1)7.0.0.1
12.4(20)T / 12.4(20)T17.07.0.0.0 / 7.0.0.1
12.4(15)XZ4.34.3.0.0
12.4(11)XW94.24.2.0.4
12.4(15)T7 84.14.1.0.2
12.4(11)XJ4.14.0.3.0
12.4(4)XC44.0(3)4.0.3.0
12.4(4)XC4.0(1)4.0.0.0
12.4(4)T3.43.4.0.0
12.4(3)3.33.3.0.3a
دسته‌ها: مقالات

دیدگاهتان را بنویسید

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *